Ana Sayfa / Ubnt Networks / Ubnt UAP / USW için 4.0.15.9872 Frimware Piyasaya Sürüldü

Ubnt UAP / USW için 4.0.15.9872 Frimware Piyasaya Sürüldü

Unifi UAP / USW için 4.0.15.9872 Firmware

Ubnt Unifi 4.0.15.9872 Frimware ‘ü hazırladık. Değişiklik ve ürün yazılımı ikili dosyalarına bağlantılar için lütfen aşağıya bakın.

4.0.14 Firmware sürümünden sonra yapılan değişiklikler:

[HD / SHD / XG / BaseStationXG] Bazı IE bozulmalarını (joker ve uplink SSID’leri ile ilgili) düzeltin.

[nanoHD / IW-HD] Tweak performansı.

[HW] Çeşitli hata düzeltmeleri ve iyileştirmeler.

NOT: EVT_AP_RestartProc olaylarını denetleyici günlüğünde görmeye başlayabilirsiniz. Bunları görürseniz, lütfen kurulumunuzda olayları tetikleyen herhangi bir şey olup olmadığını rapor edin. Yeniden başlayan süreçler yeni değil, yeniden başlatmanın raporlanması ve bu sorunları temizlemek için bu raporları kullanıyoruz.

Özel Notlar:

  • Herhangi bir Ubnt US-XG-6POE 4.0.2 veya önceki bir sürümden yükseltme, yükseltme işleminin uzun zaman alacaktır. Anahtarınız 5-10 + dakika boyunca kullanılamıyorsa şaşırmayın, 4.0.3+ ayrıca PD uyumluluğunu geliştirmek için PoE ürün yazılımını da günceller.
  • 1. nesil Ubnt UAP‘lar, bellenimden yükseltme yaparken ilave adımlar gerektirebilir. 4.0.3. Tüm WLAN gruplarını devre dışı bırakmayı ve ardından yükseltmeyi çalıştırmayı deneyebilirsiniz. 4.0.3’de görünüşte “sıkışmış” görünen cihazlar, bu Firmware yükseltme yapmak için TFTP kurtarma gerektirebilir.
  • Denetleyici 5.9.20 (veya daha yenisi) çalıştırılıyor ve denetleyici sürümünün yükseltilmesini göremiyor musunuz? Yoksa yükseltme yaptınız ve denetleyici şimdi bir düşürme sunuyor mu? Öyleyse, lütfen BURADA gönderimime bakın.

*Bu Firmware, tüm Ubnt UniFi switch modelleriyle çalışan tek bir dosya çözümü olması amaçlanmıştır. Yalnızca 3.9.40+ sürümünden yükseltme yaparken kullanabilirsiniz. Önceki sürümlerden yükseltme yaparken çalışmaz.

Başarılı cihaz güncellemeleriyle ilgili bize bilgi verenler de dahil olmak üzere tüm geri bildirimler memnuniyetle karşılanmaktadır. Bir sorunu bildirirken, lütfen aşağıdaki bilgileri eklediğinizden emin olun:

  1. Unifi Controller Versiyonu.
  2. Firmware sürümü (önceki ve mevcut)
  3. Cihaz modeller

Bağlantıların tümü HTTPS’dir. Bu, cihazlarınızın şu anda en az 3.7.51 çalıştığını ve cihazın tarihinin doğru şekilde ayarlandığını (yani bir NTP sunucusuna erişebileceğini) varsayar. Yükseltmeyle ilgili sorunlar yaşıyorsanız veya cihazınız desteklenen minimum bir Unifi 4.0.15.9872 Frimware değilse, yükseltmeyi gerçekleştirmeden önce bağlantıyı HTTP olarak değiştirebilirsiniz.

UniFi 4.0.15.9872 Firmware İçin Tıklayın

Diğer yazılarımızı incelemek için tıklayın.

Hakkında admin

Bu habere de bakabilirisiniz

Ubnt Airmax Ürünleri Karşılaştırma Tablosu

Ubnt Airmax Modeli Karşılaştırması Ubnt Airmax Modeli Sabit dış mekan kablosuz iletişiminde, kablosuz dağıtımı için kullanılan …

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir